Which version of PHP is supported ?

Since version 5.1.0, you should have at least PHP version 5.

PHP 4 support has been deprecated for security and performance reasons (see release note).

Last update on 2011-11-08 by Contao admin.

Go back